Pulsa aquí para entrar a los foros.
Bienvenido, Invitado
Tienes que registrarte para poder participar en nuestro foro.

Nombre de usuario
  

Contraseña
  





Estadísticas del foro
» Miembros: 10,959
» Último miembro: KathrynFlova
» Temas del foro: 8,817
» Mensajes del foro: 101,333

Estadísticas totales

Últimos temas
ICEM4N
Pantalla se ilumina al mo...

Foro: Impresoras
Último mensaje por: ICEM4N
Hace 15 minutos
» Respuestas: 3
» Vistas: 48
aitorblanco
Vendo anycubic i3 mega

Foro: Venta
Último mensaje por: aitorblanco
Hace 9 horas
» Respuestas: 0
» Vistas: 22
egumarsh
father or mother amongst ...

Foro: Anet
Último mensaje por: egumarsh
Hace 10 horas
» Respuestas: 0
» Vistas: 22
Simemart
Capas irregulares

Foro: General
Último mensaje por: Simemart
Ayer, 07:42 PM
» Respuestas: 1
» Vistas: 66
Simemart
Calibración Cama Ender 3

Foro: Impresoras
Último mensaje por: Simemart
Ayer, 07:16 PM
» Respuestas: 3
» Vistas: 71
Regal
la anet a6 no imprime

Foro: Anet
Último mensaje por: Regal
24-08-2019, 01:04 PM
» Respuestas: 7
» Vistas: 829

 
  Fabricando una fuente de alimentación casera (TERMINADA)
Enviado por: Electromecánico - 30-01-2014, 07:51 PM - Foro: Electrónica - Respuestas (82)

Buenas a tod@s:

Por fin sirve por algo aquel PC que tenía olvidado en un rincón comiendo polvo.

El otro día hicimos una práctica en clase, y como fuente de alimentación cogimos una fuente de alimentación de PC. Y se me vino a la cabeza hacer mi propia fuente de alimentación en casa con la fuente del PC de ese rincón.

Hoy he desmontado la fuente. Es el modelo FSP300-60THA(1PF). Aquí os dejo el datasheet http://pdf1.alldatasheet.com/datasheet-p...60THA.html

He probado que funcionase, aunque sabía que funcionaba, me he querido asegurar que aún funcionaba a pesar del tiempo que ha estado parada.

He hecho el puente del cable verde con cualquier cable negro para encender la fuente, y voilà!!! Arrancó sin ningún problema.

Ahora toca disminuir la intensidad para poder trabajar ya que los valores que saca son los siguientes:

+3.3 V 20.0A
+5V 2.6A
12.1V 8.0A
12.2V 14.0A
5Vsb 2.0A
-12V 0.8A

(¿Qué quiere decir eso de "5Vsb"? y lo de el voltaje negativo???, si invierto la polaridad de los cables conseguiría ser positiva la tensión en los -12V?)

Me gustaría hacer diversas salidas de la fuente de alimentación para tener diferentes voltajes segun me interese y no sé qué hacer con la intensidad, si dejar alguna salida directamente tal y como sale de la fuente y el resto modificarlas o no sé como. Al ser mi primera fuente de alimentación tampoco quiero complicarme la vida. Quisiera que fuese una fuente de alimentación fija, pero dejar los valores a mis necesidades o las más habituales.

Muchas gracias de antemano.

Imprimir

  [FABRICANDO] Insoladora LED
Enviado por: hectorri - 30-01-2014, 03:04 PM - Foro: Electrónica - Respuestas (23)

Abro este hilo, desde la temprana fase del 'análisis' por si algún interesado quiere unirse y hacerse su propia insoladora.

He visto las insoladoras de cna o giltesa y la verdad que me han encantado sobre todo por:

-Simplicidad de montaje
-Tamaño

Esto será si nadie me quita la idea recomendándome una más 'tradicional' de tubos.

En mi caso será principalmente para prototipos y pruebas individuales, no la usaré para fabricar en serie más de una placa por lo que algo de un tamaño reducido lo agradezco y me es suficiente.

Mis objetivos:
-Insoladora de LED's UV de bajo coste con temporizador y LCD (Arduino)
-Estudiar y aprender el proceso de insolado, desde el uso de productos hasta el revelado.
-Comenzar con componentes de montaje en superficie (SMD)

Primera duda:
¿Tira de leds UV o leds UV individuales?

Imprimir

  Duda con Transformador
Enviado por: makarov - 29-01-2014, 06:20 PM - Foro: Electrónica - Respuestas (3)

El otro día estaba desmontando un cargador de móvil un poco basurilla del chino para ver si me hacia algo tipo esto: http://txapuzas.blogspot.com.es/2009/12/...no-de.html pero echándole un vistazo a la placa me he dado cuenta de que el puente rectificador de diodos está situado antes del transformador. Se supone que los transformadores no funcionan en continua, así que no entiendo como funciona esto Confundidohock:
Os dejo unas fotos a ver si me lo podeis explicar, que supongo que sera alguna tontería pero no lo acabo de ver :dale2:
resim

resim
Por cierto, ¿tiene alguna utilidad en especial esa resistencia que he marcado?
Se nota que estoy un poco pez en esto :dale2:
Saludos!

Imprimir

  [AYUDA] Quemadura de cables!
Enviado por: winifano - 29-01-2014, 05:03 PM - Foro: General - Respuestas (3)

Hola!

Hoy he tenido un bonito problemilla con la prusa, y es que el cable de la cama caliente se ha quemado entero!

Siempre estaba muy caliente (me imaginaba que era normal), pero supongo que no lo era, y aqui el motivo de escribir este post, saber si es normal que se caliente mucho el cable, y que hago para solucionarlo (supongo que poner un cable más grueso, esta claro, pero es el cable que me venia con la conjunta de RPP3D y no habia leido nada respecto a ello)...

Además, como me he quedado sin cable, donde consigo uno que aguante más corriente?


Gracias!

Imprimir

  Cura versión 14.01 y 13.12: pantalla Printing vacía y parado
Enviado por: nexocomun - 29-01-2014, 03:36 PM - Foro: Firmware y Software - Respuestas (3)

Hola,

Estoy probando software para mi máquina, desde un XP SP3, y he probado con Slic3r y ahora con Cura.

Me bajo la versión 14.01, pongo los datos del USB (o los dejo en AUTO, el resultado es el mismo), configuro los parámetros y cuando le doy al botón de print me sale un recuadro gris (un python creo) que pone 'Printing' y todo 'vacío', y ahí se queda.

La única forma de salir de ahí es forzando el cierre de esa ventana.

El problema es similar al que ponen en el sfotware de cura/Ultimaker (http://umforum.ultimaker.com/index.php?/...is-pressed).

He probado también la versión 13.12 con idénticos resultados.

Sin embargo, la versión 12.12A parece que algo hace (ahora la tengo calentando la cama) aunque le digo que la caliente a 110 grados y sólo llega a 80 .....

¿A alguien le ha pasado esto en las últimas versiones de Cura y lo ha resuelto? ¿Me dejo algo (actualizar a algún tipo de firmware o similar ....)?

Se aceptan consejos, críticas, sugerencias ....

Imprimir