This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Bienvenido, Invitado
Tienes que registrarte para poder participar en nuestro foro.

Nombre de usuario
  

Contraseña
  





Estadísticas del foro
» Miembros: 16,032
» Último miembro: MedraAmigo
» Temas del foro: 11,684
» Mensajes del foro: 114,783

Estadísticas totales

Últimos temas
Problema con el cooler de...
Foro: General
Último mensaje por: MedraAmigo
Hace 10 horas
» Respuestas: 0
» Vistas: 16
Problema con Artillery Ge...
Foro: General
Último mensaje por: Alberto López
Ayer, 02:50 PM
» Respuestas: 6
» Vistas: 101
Temperatura del El hotend
Foro: Prusa
Último mensaje por: Simemart
Ayer, 02:19 PM
» Respuestas: 20
» Vistas: 384
Stringing y Overextrusion
Foro: Mecánica
Último mensaje por: Simemart
30-11-2022, 12:58 AM
» Respuestas: 11
» Vistas: 198
Anycubic Mono 6k
Foro: Anycubic
Último mensaje por: Bear
29-11-2022, 10:28 PM
» Respuestas: 0
» Vistas: 31
Compre una Anacubic CHiro...
Foro: Impresoras
Último mensaje por: Simemart
29-11-2022, 09:12 PM
» Respuestas: 1
» Vistas: 47





















 
  Problema con el cooler del fusor y el de capa
Enviado por: MedraAmigo - Hace 10 horas - Foro: General - Sin respuestas

Hola, buenas. Tengo una Ender 3, y hace poco, dejó de funcionar el cooler del fusor. Al cambiarlo por uno nuevo, noté problemas en este:
1- Le cuesta comenzar a girar cuando enciendo mi impresora.
2- Al momento de calentar el hotend, el ventilador se detiene.
3- Tarda 1 o 2 min en volver a girar.
Ya probé con otra impresora este cooler y funciona perfecto. ¿Puede ser un problema de las borneras de la placa o la misma placa?
Otro problema que presenta es que el ventilador de capa no gira, al momento de calentar la impresora, este no comineza a girar como debería.
Ya probé poniendo a imprimir algo, y nada, ninguno de los dos gira.
No sé si es relevante, pero mi impresora tiene casi 6 meses y la he usado casi diariamente.


Me olvidé de aclarar, cuando lo hago girar por separado al 100%, el ventilador del fusor se detiene, el de capa nunca gira y algo que acabo de darme cuenta, el cooler que da a la placa, tampoco gira
[Imagen: 16699354187036394951735569680576.jpg]

[Imagen: 16699354382262530958429091760229.jpg]


  Anycubic Mono 6k
Enviado por: Bear - 29-11-2022, 10:28 PM - Foro: Anycubic - Sin respuestas

Buenas!

Estoy probando esta impresora, y poniendo a punto sus parámetros. Alguna vez parece que debo tener algún parámetro mal elegido, en especial en los soportes, donde me ha fallado más de una pieza.
¿Alguien ha probado parámetros de laminado y de soportes que funcionen bien?
Imagino que los mismos parámetros de otra Anyucubic de la serie Photon podrían ser útiles, por ejemplo, en los soportes.

Gracias de antemano.


  Compre una Anacubic CHiro y no me imprime
Enviado por: ashley.castillo1 - 28-11-2022, 03:56 AM - Foro: Impresoras - Respuestas (1)

Hola, buenas Tardes compre una impresora anacubic chiro usada, llegue a casa la instale ella encendió realizo las pruebas de calibración correctamente, manual y por auto calibrado, si pongo a precalentar calienta bien, si le indico que lleve los ejes a Home también lo hace bien, pero si mando a realizar una prueba de impresión esta no hace nada, nunca inicia a trabajar indica, si la pongo calienta la temperatura solo inicia a descender, pero no empieza a trabajar.


  Problema con Artillery Genius 1
Enviado por: Alberto López - 25-11-2022, 06:28 PM - Foro: General - Respuestas (6)

Chicos! espero puedan apoyarme, le dí mantenimiento a una impresora Artillery y solo lo mecanico, pero a la hora de prenderla el Hotend calienta solito, no prenden los ventiladores y no hace nada más... no va a home ni se mueve para ajuste.... alguien sabe que puede ser????

Mil gracias de antemano


Triste Stringing y Overextrusion
Enviado por: RulezCore - 25-11-2022, 08:32 AM - Foro: Mecánica - Respuestas (11)

Hola a todos, en primer lugar presentarme, me llamo Daniel y llevo en el mundo de la impresion 3D alrededor de 1 año.
El problema que se me presenta es el siguiente, tengo una ender 3 pro modificada:
- Extrusion Directa
- Hotend v6 clon con barrel bimetal
- BMG clon de trianglelab
- Placa Mks Robin e3 1.1
La cuestion es que desde que realice el cambio de bowden a directo, soy incapaz de ajustar las retracciones.
Despues de calibrar los pasos del extrusor, de la manera que me han explicado, es decir con todo ya montado boquilla filamento cargado etc... Y ajustar el flujo, sigo teniendo problemas de hilos da igual el ajuste que mande ejecutar.
He probado desde 0.5mm a 2mm de distancia de retraccion y velocidades de 20 a 40. Y los resultados en piezas normalmente no son del todo malos pero a la que hago el tipico test de hilos de dos torres suele ser un desastre. Tambien, despues del ultimo benchy que he impreso, me da la sesacion de que estoy extruyendo material de mas, pese a tener los pasos bien calibrados. Si a alguien se le ocurre que puede ser, agradeceria mucho que me pudieseis dar ideas.

Gracias por adelantado y saludos

[Imagen: Whats-App-Image-2022-11-25-at-08-29-55.jpg]

[Imagen: Whats-App-Image-2022-11-25-at-08-29-56-1.jpg]

[Imagen: Whats-App-Image-2022-11-25-at-08-29-56.jpg]

[Imagen: Whats-App-Image-2022-11-25-at-08-29-57.jpg]