Pulsa aquí para entrar a los foros.
Bienvenido, Invitado
Tienes que registrarte para poder participar en nuestro foro.

Nombre de usuario
  

Contraseña
  





Estadísticas del foro
» Miembros: 11,813
» Último miembro: Iberso
» Temas del foro: 9,249
» Mensajes del foro: 103,759

Estadísticas totales

Últimos temas
Problema con dev/video pa...
Foro: Firmware y Software
Último mensaje por: CameronReace
Ayer, 11:11 PM
» Respuestas: 1
» Vistas: 24
Dudas sobre pantalla tact...
Foro: Electrónica
Último mensaje por: javicasas16
Ayer, 07:06 PM
» Respuestas: 2
» Vistas: 24
[Vendo] CNC sobremesa y t...
Foro: Venta
Último mensaje por: Arcannys
Ayer, 06:14 PM
» Respuestas: 0
» Vistas: 33
A partir de una altura pi...
Foro: General
Último mensaje por: Simemart
Ayer, 05:48 PM
» Respuestas: 1
» Vistas: 41
Rotura
Foro: Mecánica
Último mensaje por: Mizar
27-01-2020, 06:46 PM
» Respuestas: 6
» Vistas: 98
Duet 2 wifi
Foro: Electrónica
Último mensaje por: mfdls
27-01-2020, 05:21 PM
» Respuestas: 1
» Vistas: 77

 
  Contacto con RepParts3D
Enviado por: alferto82 - 13-11-2013, 09:19 AM - Foro: General - Respuestas (7)

Hola,

Primero pedir disculpas si este mensaje no va en el sitio correcto.

El tema está en que estoy intentando ponerme en contacto con la tienda RepParts3D o con GhostHawk desde hace 10 días y no tengo manera de hacerlo. Hace cosa de casi 2 semanas le envié un arduino y la RAMPS 1.4 de la conjunta debido a que tenía problemas con el eje Z y al parecer la RAMPS estaba estropeada puesto que con otra placa exactamente igual funcionaban bien. Me dijo que lo miraría y que me contestaría y nada. No contesta a los mails enviados a su correo, ni a los mails de la tienda ni al teléfono de la tienda ni a mensajes privados dentro de este foro (que fue el que se utilizo en la conjunta y por tanto debe de mirar de vez en cuando). Lo único que pido es que se ponga en contacto conmigo y me diga cuando me va a enviar de vuelta la electrónica.

Gracias y si este mensaje no va aquí me lo indicais para moverlo a otro sitio

Imprimir

  Proyecto Final de Grado
Enviado por: JotaEmme - 12-11-2013, 10:01 AM - Foro: Electrónica - Respuestas (9)

Hola a todos!

Bueno, pues como dije en el post de presentaciones tenía pensado crear un hilo para hacer un seguimiento a mi PFG y aquí estoy! Mola
Para los que no me conocen, estudio último año del grado en Ingeniería Ind. electrónica y automática. Ayer tuve reunión con el que será mi tutor del proyecto y me propuso varias líneas de proyecto (si, aún no lo tengo cerrado) a elegir la que yo considere más interesante... sinceramente a día de hoy no tengo conocimientos sobre los temas que puedo tratar, pero para eso haré el proyecto :geek:
Sin enrrollarme más las líneas propuestas son:
- Grafeno.
- Nanotecnología.
- Semiconductores o componentes emergentes.
- Componentes raros o poco usados y sus posibles aplicaciones.
Mis preferencias son los dos primeros, además de que están muy relacionados, son los que más interés me despiertan.
¿Qué opinais vosotros?

La intención de este hilo es compartir la evolución de mi proyecto con vosotros para que entre todos podamos aprender más sobre un tema en particular compartiendo conocimientos e incluso información de la que dispongamos.

Doy la bienvenida a todo el que se quiera pasar por aquí y tan solo pido respeto a todos los usuarios Gran sonrisa

Imprimir

  Vibraciones al hacer zig zag en el eje X
Enviado por: mokitochan - 12-11-2013, 12:34 AM - Foro: Mecánica - Respuestas (2)

Parece que cuando mi i3 deposita capas moviéndose principalmente en la dirección Y va suave, pero cuando hace capas con zigzag en la dirección x, tiene una vibración fea, supongo que por el constante cambio de dirección del eje X y su peso.

¿Os pasa a vosotros también?

Imprimir

  [SOLUCIONADO] Problemas con el relleno de piezas con Slicer.
Enviado por: jukillo - 11-11-2013, 06:33 PM - Foro: Firmware y Software - Respuestas (12)

Tras solucionar el problema de la primera capa, me puse a imprimir las piezas de repuesto para mi i3 y tengo el siguiente problema:

resim

resim

Como podéis ver, hay zonas estrechas donde no me hace el relleno. Y no es que no haga alguna capa, es que no hace ninguna en esas zonas. Fijaos en la primera foto, la del rodamiento. Tenía que ser maciza y está completamente vaciada. En las Z top hizo algo similar, y en la rueda dentada del hobbed tampoco me ha rellenado bien lo que es la zona entre los dientes y la circunferencia.

Para descartar que fuera cosa de las piezas (descargadas de aquí del foro), hice un llavero algo macizo. La base, un rectángulo con relleno normal bien, pero los marcos y las letras no se acabaron de rellenar tampoco.

resim

En Slicer tengo marcada la opción de que haga una capa sólida cada 7 capas, relleno panal de abeja, densidad del relleno a 0.6 y he probado valores de 80% y 200% en el valor de advanced -> Infill y 200% en advanced -> Top solid infill. El resultado sigue igual.

A alguien más le ha pasado¿? Posible solución?

P.D. Revisando el fileteado del Slicer, puedo ver que esas zonas no las hace en ninguna capa, solo en la primera capa.

Imprimir

  Eje Y indeciso....
Enviado por: Gremlim - 11-11-2013, 05:29 PM - Foro: Mecánica - Respuestas (6)

Buenas a ver si me ayudais con este dilema...
Estoy liado con el eje Y de mi prusa i3 al empezar la correa bailaba sobre el motor por lo que supuse que estaba poco tensa, ahora la he tensado y al motor le cuesta la propia vida mover el eje es mas se queda vibrando pero no lo mueve, incluso a mi empujandolo a mano me resulta que esta bastante duro.

Alguna idea o solucion a este problema? :S

Imprimir