This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
CONSULTA Ender 5 plus no imprime el gcode
#1
buenas 

me paso 2 veces ya con 2 archivos distintos 

pongo en cura el archivo lo genero , lo mando a la sd, me lee el archivo, lo pongo a imprimir, calienta la cama y el hotend, y la barra de porcentaje de impresion empieza a subir , como si la impresion estaria corriendo

no hace la purga previa a la impresion solo baja unos 30mm y queda ahi quieto en el origen (centro de la base)

los mismos archivos los puse en las ender 3 pro y corrieron sin problemas
  Responder
#2
Hola gastonf91: Pregunta de cajón ¿cuando generas el gcode tienes configurada en el cura laEnder 5 Plus? Cuando juegas con más de una máquina a veces se nos olvida eso.
  Responder
#3
(18-05-2021, 07:26 PM)pano escribió: Hola  gastonf91: Pregunta de cajón ¿cuando generas el gcode tienes configurada en el cura laEnder 5 Plus? Cuando juegas con más de una máquina a veces se nos olvida eso.

sisi chequeo que suseda eso, igual me pasa siempre cuando pongo las mismas piezas, y descarto el stl xq en las ender3 se imprimen
  Responder
#4
(17-05-2021, 11:48 PM)gastonf91 escribió: buenas 

me paso 2 veces ya con 2 archivos distintos 

pongo en cura el archivo lo genero , lo mando a la sd, me lee el archivo, lo pongo a imprimir, calienta la cama y el hotend, y la barra de porcentaje de impresion empieza a subir , como si la impresión estaria corriendo

no hace la purga previa a la impresión solo baja unos 30mm y queda ahi quieto en el origen (centro de la base)

los mismos archivos los puse en las ender 3 pro y corrieron sin problemas


Hola amigo, ¿Has encontrado solución a este problema? Hoy me ha pasado lo mismo, el mismo problema y aún no he encontrado como solucionarlo. Si has encontrado alguna solución te agradecería mucho que me dijeras. 

Un saludo !! -y muchisimas gracias de ante mano.
  Responder
#5
Hola amigo, ¿Has encontrado solución a este problema? Hoy me ha pasado lo mismo, el mismo problema y aún no he encontrado como solucionarlo. Si has encontrado alguna solución te agradecería mucho que me dijeras. 

Un saludo !! -y muchisimas gracias de ante mano.
[/quote]


Hola! Los nombres de los archivos deben de tener menos de 15 caracteres, lo vi en otro foro, hice la prueba y funcionó.
  Responder


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  gcode de retracción fedasil 8 160 14-02-2024, 11:18 AM
Último mensaje: fedasil
Triste CONSULTA Ender 5 Plus quedo con pantalla congelada y no arranca diego gonzalez 5 1,172 12-01-2024, 04:45 PM
Último mensaje: felixtin
  Ender 3 V2 a Ender 3 S1 fvelez 6 512 30-12-2023, 12:49 AM
Último mensaje: Rulem
  CONSULTA SALVAR FIRMWARE ENDER 5 PLUS cambio placa guajiro2000 16 145 31-07-2023, 09:06 PM
Último mensaje: Simemart
  CONSULTA Ender 3 no imprime bien las esquinas C_O_C_O 16 9,642 21-05-2023, 03:56 PM
Último mensaje: baco